VirtualboxがWindows7で動作しない場合はversion 4.2.20まで落とす

スポンサード リンク

Virtualboxの最新版5.0.20だと,Windows7では仮想マシンを起動できない場合がある。 その場合は,適当な古いバージョンを利用すれば,とりあえず起動できるようになる。

私の場合は,4.2.20まで落とせば動作した。もう少し新しいバージョンでも動作するかも知れない。原因は不明。

Comments !

social